Cannot import macro running GSE_2.3.10 need help

Home/Website/News/Cannot import macro running GSE_2.3.10 need help

Forums Forums Website News Cannot import macro running GSE_2.3.10 need help

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • Warkings
    Grunt
    Vumvum <Royal Templars> of Draenor -EU Level 120 Night Elf Death Knight

    Recent Activity

    Post count: 12

    Hi i cannot import macro running GSE_2.3.10 was ok before update ?

    getn’
    Interface\AddOns\GSE\API\Storage.lua:274: in function ImportSerialisedSequence’
    Interface\AddOns\GSE_GUI\Import.lua:95: in function
    GUIImportSequence’
    Interface\AddOns\GSE_GUI\Import.lua:44: in function <Interface\AddOns\GSE_GUI\Import.lua:44>
    (tail call): ?
    [C]: ?
    [string “safecall Dispatcher[4]”]:9: in function <[string “safecall Dispatcher[4]”]:5>
    (tail call): ?
    …e\AddOns\ButtonTimers\Libs\AceGUI-3.0\AceGUI-3.0.lua:314: in function Fire’
    …mers\Libs\AceGUI-3.0\widgets\AceGUIWidget-Button.lua:22: in function <…mers\Libs\AceGUI-3.0\widgets\AceGUIWidget-Button.lua:19>

    Locals: <none>

    Warkings
    Grunt
    Vumvum <Royal Templars> of Draenor -EU Level 120 Night Elf Death Knight

    Recent Activity

    Post count: 12

    FIXED IT WAS ME JUST BEING A NOOB LOL

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.